Online

Ben78 Anfänger

  • Männlich
  • 45
  • aus Alzenau
  • Mitglied seit 27. Januar 2024
  • Letzte Aktivität:
Beiträge
49
Erhaltene Reaktionen
3
Punkte
268
Profil-Aufrufe
127
  • Ben78

    Hat eine Antwort im Thema Plötzlich ein Problem verfasst.
    Beitrag
    ichbinsnur
    Dann müsste aber die Problematik von "Innen" kommen
    und danke für den TimeSlip tip =)
    ergo, kläre mich auf =D

    melvin
    Ich bin allerings nach dem heutigen "ProbeTag"
    am überlegen ob ich mir nicht ein Alu Gehäuse fräse und dieses auch abschirme…
  • Ben78

    Hat eine Antwort im Thema Plötzlich ein Problem verfasst.
    Beitrag
    LightBurn_Zeit.jpg

    btw. Kann man die Zeiten von Lightburn anpassen ?

    Falls ja, wie ?
  • Ben78

    Hat eine Antwort im Thema Plötzlich ein Problem verfasst.
    Beitrag
    ichbinsnur
    Aber EMV wird durch den Vorhandenen Netzfilter siehe #28 Punkt 4 (-> Testweise mit und ohne Netzfilter RES20F16) gefiltert.

    Und ja, bei dem Test mit meinem Laptop, hatte ich den GND auch mit auf den GND der Anlage gelegt
  • Ben78

    Hat eine Antwort im Thema Plötzlich ein Problem verfasst.
    Beitrag
    […]

    Nunja, hierzu müsste ich auf einen Laptop mit mikriger Performance wechseln...
    Aber ich habe auch schon das Original USB Kabel an den PC angeklemmt (inkl abbruch) von daher kann ich dies wohl auch ausschliessen. Siehe auch Post #28 (Laptopnetzteil…
  • Ben78

    Hat eine Antwort im Thema Plötzlich ein Problem verfasst.
    Beitrag
    ichbinsnur
    mhmm inwiefern ?
    Da ich mittlerweile schon alle passenden USB Kabel getestet habe und plötzlich bei keinem der Fehler auftritt, würde mich deine Vermutung interessieren.

    Auch das USB Kabel ist mit einem Abstand (nachwievor) im Abstand von ca…
  • Ben78

    Hat eine Antwort im Thema Plötzlich ein Problem verfasst.
    Beitrag
    So bevor die Fragen Auftreten:
    -> Netzteil MeanWell RS-150-12 (12,5A und nicht wie vorhin behauptet 15A)
    -> die Treiber S2209 V4.0 sind auf ~0,98V justiert
    -> Volle Erdung auf GND / PE (Laser, X und Y-Achse, Abluft, LED Leiste sowie Air Assist)
    -> Testweise…
  • Ben78

    Hat eine Antwort im Thema Plötzlich ein Problem verfasst.
    Beitrag
    Plottmania
    Dezente ~150km von mir entfernt :P
  • Ben78

    Hat eine Antwort im Thema Plötzlich ein Problem verfasst.
    Beitrag
    Plottmania

    Meine Treiber sind aber auch im DLC 32 V2.1 Aufgesteckt ;)
    Müsstest mir nur mitteilen ob Freitag oder Samstag ^^

    DLC hängt bei mir an einem Meanwhile 12V 15A Netzteil
    Und ja, ich weiss das der DLC auf 10A begrenzt ;)
  • Ben78

    Hat eine Antwort im Thema Plötzlich ein Problem verfasst.
    Beitrag
    Plottmania
    Danke für die Info

    Nun bin ich allerdings mit meinem Latein am Ende -.-

    Haus ist seit heute morgen (08:15Uhr) leer (Familie ist bei meinen Schwiegereltern :thumbup: ) d.h. es wurde kein elektronisches Gerät eingeschaltet.
    wie man im Post #18 lesen…
  • Ben78

    Hat eine Antwort im Thema Plötzlich ein Problem verfasst.
    Beitrag
    Irgendwie werde ich das Gefühl nicht los, das es an der Geschwindigkeit 6000mm/m.

    Könnte jemand dies bestätigen ?

    Also wenn man "zu schnell Unterwegs ist" das es dann zu komplikationen mit dem DLC Board kommen kann / könnte ?

    Danke
  • Ben78

    Hat eine Antwort im Thema Ein Neuer aus NRW verfasst.
    Beitrag
    Hallo Joachim
    und herzlich Willkommen hier im Forum =D

    Cheers
    Ben78
  • Ben78

    Hat eine Antwort im Thema Alter Frischling neu eingetroffen verfasst.
    Beitrag
    Moin,

    willkommen und viel spaß hier um Forum =D

    Cheers
    Ben78
  • Ben78

    Hat eine Antwort im Thema Plötzlich ein Problem verfasst.
    Beitrag
    Reinhard
    Danke für deinen Tip
    Es läuft Windows 10 64 Bit und ich kontrolliere immer die Energiesparoptionen, dies kann ich allerdings ausschliessen (egal ob ich an die Vorderen / Hinteren oder gar an einen USB3 Hub mit separatem Netzteil gehe, Problem…
  • Ben78

    Hat eine Antwort im Thema Plötzlich ein Problem verfasst.
    Beitrag
    Moinsen,

    Auf gehts um den Abbruch Fehler zu finden.
    Aktueller Job auf einem Test-Opfer-Brett 1. Start 1:43:58 | 2.Start ca 0:51:00

    -> Abbruch war ja immer zwischen 28 und 58 Minuten (USB Connection Lost).
    -> Rest ist immer gleich angeschlossen (gleicher USB…
  • Ben78

    Hat eine Antwort im Thema Plötzlich ein Problem verfasst.
    Beitrag
    mhmm
    das einzigste was dazu kam (steckte aber schon in der Steckdosenleiste) war der Air Assist (lief mit aber ohne Noozle).
    Die Elektrik ist 2016 komplett neu gemacht worden.
    Angesteuert wird es über einen StandPC der auf dem gleichen Stromkreis liegt und…
  • Ben78

    Hat eine Antwort im Thema Plötzlich ein Problem verfasst.
    Beitrag
    Ja schon klar, würde mich ja auch nicht Beschweren wenn es von Anfang an nicht gelaufen wäre. Aber einfach so dann zack error find ich doch schon komisch
  • Ben78

    Hat eine Antwort im Thema Plötzlich ein Problem verfasst.
    Beitrag
    ichbinsnur
    Das USB Kabel hat 1,8m inkl 2x Ferritkerne und recht hochwertig (also kein Kabel aus der Krabbelkiste)
    mhmm wäre schon merkwürdig wenn es wirklich "nur" am USB Kabel liegen sollte, da es ohne mechanische Belastung verlegt ist und ja vorher…
  • Ben78

    Hat eine Antwort im Thema Plötzlich ein Problem verfasst.
    Beitrag
    Moinsen,

    es sind Verbaut:
    -> MKS DLC32 V2.1
    -> S2209 V4.0
    und ja er wird aktiv gekühlt
  • Ben78

    Hat eine Antwort im Thema Plötzlich ein Problem verfasst.
    Beitrag
    pasted-from-clipboard.png

    Nach unbestimmter Zeit
    mal länger mal kürzer
  • Ben78

    Hat eine Antwort im Thema Plötzlich ein Problem verfasst.
    Beitrag
    Eben nochmal das Problem nach 27:53 Minuten

    einfach nur zum Ko**en diese Sporadischen probleme